Bienvenue sur Civic TeaM


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 tableau de bord, aucune lumiere

Aller en bas 
AuteurMessage
henkell



Masculin Nombre de messages : 11
Localisation : québec
Voitures possédées : civic 2001
Date d'inscription : 11/10/2012

MessageSujet: tableau de bord, aucune lumiere    Jeu 14 Mar - 1:38

salut

je me suis installé un nouveau lecteur cd. tout fonctionnait tres bien les premier jour. puis un soir, en démarrant, plus de lumiere dans le tableau de bord.(speedometer, rpm, niveau de gaz et d'huile,température..)
j'ai vérifié les fuses. ( le no 9 sous le hood et le no 10 sous le dash)
les ampoule brulent telles en meme temps ? un cour circuit ?
j'aimerais avoir des suggestion,
merci
(civic 2001)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benrallye



Masculin Nombre de messages : 67
Age : 26
Localisation : kirchheim
Voitures possédées : honda civic eg4
Date d'inscription : 25/09/2012

MessageSujet: Re: tableau de bord, aucune lumiere    Jeu 14 Mar - 22:53

salut a toi

normalement toute tes ampoule fonctionne ensemble, tu a prit ton alim de ton autoradio sur la broche d'origine ?? tu a controler les autre fusible il ce trouve que defois il prenne les fusible ailleur c'est la seul choses qui ne fonctionne pas ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
henkell



Masculin Nombre de messages : 11
Localisation : québec
Voitures possédées : civic 2001
Date d'inscription : 11/10/2012

MessageSujet: Re: tableau de bord, aucune lumiere    Ven 15 Mar - 0:10

il y a un autre prob qu je n'Ai pas préciser. mes lumiere de soir arriere ne fonctionne plus. quand jappui sur les break, cest ok.
ya t-il d'autre fusible a vérifié?
pour la broche, j'ai acheter cette voiture avec un vieu sony que lancien proprio avait installer. moi, j'ai installé un sony plus recent. la broche était identique alors jai simplement déplugué lancien lecteur et replugué le nouvo. il y avait beaucoup de fil coupé et raboutté. il y a fil orange coupé qui n'a plus de tape noir. je vais aller lui en mettre.

merci de m'aider!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benrallye



Masculin Nombre de messages : 67
Age : 26
Localisation : kirchheim
Voitures possédées : honda civic eg4
Date d'inscription : 25/09/2012

MessageSujet: Re: tableau de bord, aucune lumiere    Ven 15 Mar - 9:06

il ce peut qu"il y est un autre fusible donc il vaudrais mieux le contrôlez tous, apres si le mec a mal bidouillez pour fixe ton poste il ce peut que il y et eu un court circuit a ce niveau la, si tu a l 'immat de ta voiture je peut tetre trouveez le schema electrique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
henkell



Masculin Nombre de messages : 11
Localisation : québec
Voitures possédées : civic 2001
Date d'inscription : 11/10/2012

MessageSujet: Re: tableau de bord, aucune lumiere    Ven 15 Mar - 14:17

ça m'aurait étonné qu'un fil a nu tapé aurait réglé le prob.

large.stanford.edu/courses/2010/ph240/.../2001HondaCivic.pdf

c'est le lien du manuel .a la page 288 du pdf, jaimerais savoir quel fuse a vérifié.

jai prit ma voiture hier soir et jai remarqué que mes lumiere de soir fonctionnent ni en avant ni en arriere.

je reviens en PM je dois aller travailler
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
henkell



Masculin Nombre de messages : 11
Localisation : québec
Voitures possédées : civic 2001
Date d'inscription : 11/10/2012

MessageSujet: Re: tableau de bord, aucune lumiere    Sam 16 Mar - 3:44

enfin jai trouvé le trouble

le fuse 'small light' que je navaispas remarqué, était dû... moi je cherchais parking light

anyway ty!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benrallye



Masculin Nombre de messages : 67
Age : 26
Localisation : kirchheim
Voitures possédées : honda civic eg4
Date d'inscription : 25/09/2012

MessageSujet: Re: tableau de bord, aucune lumiere    Sam 16 Mar - 20:26

ok ben temps mieux que tu a trouvez !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: tableau de bord, aucune lumiere    

Revenir en haut Aller en bas
 
tableau de bord, aucune lumiere
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» tableau de bord 406 A
» voyant tableau de bord
» Problème sur tableau de bord 125 BURGMAN 2005
» Tableau de bord VOLVO
» Couleur écran tableau de bord

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bienvenue sur Civic TeaM :: Partie Technique :: Partie Electrique-
Sauter vers: